Joomler!.net - Decided on Joomla!

Jboard is Multiple Board!

Latest Posts

Email send but did not recieve
Avatar Danny 2013/02/18 20:20
Hi, Thank you for this wonderfull plugin. I use it on many sites. I have a strange situation: ...
Email send but did not recieve
Avatar Danny 2013/02/18 20:17
Hi, Thank you for this wonderfull plugin. I use it on many sites. I have a strange situation: ...
Database Error during backup.
Avatar Paul Engel 2012/01/25 07:38
I've been using JBackup for months without a problem. (I get an email every night with the backu...
Re:Email stopped after re-installing the plgugin!
Avatar Joomler! 2011/09/05 08:21
After renamed it, I was able to install it.
Re:On what folder are backups saved?
Avatar Joomler! 2011/09/01 08:41
Save to /plugins/system/jbackup

Popular Posts

Google翻訳ツールいいですね~
Avatar 吉原清一 2008/03/27 17:53
お疲れ様です^_^ リリースされてたのに気づいたので、 Google翻訳ツール導入してみました!かなりいい感じですね~…。 海外からのお客さんも、これとサイト全文翻訳つければ グロー...
Joomla全般の雑談
Avatar 吉原清一 2008/02/12 17:54
Joomlaに関する雑談スレッドです http://joomlaeasy.net/multithumb-for-joomla-15.html Joomla Easy.netさんの先日の記...
サイトデザインリニューアルおめでとう&お疲れさまです
Avatar 吉原清一 2008/05/13 08:31
お久しぶりです~。ようやくJoomla1.5.3にアップデートできました サイトがいつの間にかカッコヨクなってますね^_^ AjaxVoteがついてて、あれっ、これもう出たんだっ?と思っ...
バナー二題
Avatar M.Maekawa 2008/11/27 22:42
どうも毎度お世話になってます。 ちょっとバナーの話題をふたつばかり。 現在、日英二言語対応のサイトを作っているわけですが…。 文字コンテンツはだいたいJoom!fish(なんで魚...
Joomla!での携帯対応について質問させてください。
Avatar eiichi 2009/03/10 00:57
いつも参考にさせていただいてます。有益な情報ありがとうございます。 ●Joomla!と携帯に関して質問させてください。 Joomla!をお使いの方って、Joomla!で携帯対応のサイトを...

Forum Stats

All times are UTC + 9 hours
Total Topics:260
Total Posts:1253

Forum Online

Total Online:106
Total Guest:106
Bottom
Home » Support » Plugins » Free Plugin » JBackup » Email send but did not recieve
Email send but did not recieve
Email send but did not recieve
Monday, 18 February 2013 20:17
0 votes
Hi,

Thank you for this wonderfull plugin. I use it on many sites. I have a strange situation: I use 1.5.3 on joomla 1.5 websites. I recently moved to another server (php.5.3) and the email function isn't working anymore.

If I use 'only cron' the backup is created. The problem is that the log says that backup and mail are successfully send but I never recieve the actual mail.

Do you have any idea where to look?

Any help is much appreciated.

Thanks in advance,
Danny
Danny
Fresh Boarder
Fresh Boarder
2
2013/02/18
 
Home » Support » Plugins » Free Plugin » JBackup » Email send but did not recieve
joomler.net is not affiliated with or endorsed by the Joomla! Project or Open Source Matters.
The Joomla!(R) name is used under a limited license from Open Source Matters in the United States and other countries.
joomler.net is not affiliated with or endorsed by Open Source Matters or the Joomla! Project.